PDA

View Full Version : Newbie needs help!!



cozycountrymarketplace
05-02-2006, 02:40 PM
Hi everyone
I'm Joyce, nice to meet you all. Now if some one can help me that would be great.
I was working on my list breaks and I accidentaly deleted my Text 2,
which was for my member login and add your site. I was trying to get it centered under my image. But that failed miserably needless to say. Anyway how can I get it back? HELP!!
Blessings Joyce

Scott
05-02-2006, 07:04 PM
Hello,

Just add the following:

<center>Add Your Site (%signupurl%) | Member Login (members/index.php) </center>

cozycountrymarketplace
05-03-2006, 01:17 PM
Thanks so much for your help. I'm trying to learn all this html stuff. It can be a little confusing :roll:
I do have one other question for you. Would you know why, when I type in my url into my address bar it doesn't bring up my web page for my top list. instead it brings me to Go Top 100 . this is the url I put in
http://cozycountrymarketplace.com.gotop100.com/ . If I go into my email and click on the link for the url which is the same address it does come to my website for my top site list.
Again thanks for your help. It's wonderful that you provide such a service.
Blessings Always Joyce

Scott
05-03-2006, 02:18 PM
No problem :)

The URL to your toplist is actually http://wwwcozycountrymarketplace.gotop100.com/

cozycountrymarketplace
05-04-2006, 12:56 PM
Hi Dave
Sorry in my last post I goofed up! oops! I put www.cozycountrymarketplace.com.gotop100. What I meant to put was http://www.cozycountrymarketplace.gotop100.com/ I figured it out! :oops: I was putting a period after the www Dahhhhh!!!!
Thanks for your help, your doing an awesome job. Especially when you are dealing with spaceshots like myself. I never even noticed that there wasn't a dot after the www
Thanks again
Blessings Joyce